Sicherheitslücke bei WhatsApp: Diese Versionen sind betroffen

Sicherheitslücke bei WhatsApp: Diese Versionen sind betroffen
| www.infranken.de/4582808 | …

Die Sicherheitslücke tritt scheinbar durch eine spezielle Datei auf, die unter den Nutzern versendet werden kann. Es handelt sich bei der gefährlichen Datei um eine MP4-Videodatei und beim Vorgehen um einen DoS-Angriff, wie der Verein zur Aufklärung von Internetmissbräuchen Mimikama berichtet

Ggf. betroffene Versionen

  • Enterprise Client: Versionen unter 2.25.3
  • Windows Phone: Versionen unter 2.18.368
  • iOS-Business: Versionen unter 2.19.100
  • iOS: Versionen unter 2.19.100
  • Android-Business: Versionen unter 2.19.100
  • Android: Versionen unter 2.19.274

www.infranken.de/4582808

Facebook Comments
Print Friendly, PDF & Email

Facebook Kommentare

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Kontakt:  -  AFD-PC-SERVICE.de Ticket erstellen

AFD-PC-SERVICE.de Armin Fischer // Armin Fischer Dienstleistungen
Hauptstr. 70
DE-96117 Memmelsdorf 

Tel. 0951/25295367  TEL  
Mobil: +4917621008967  - -- TELSMS  - WhatsApp 
e-mail: office@afd-pc-service.de  - - - Formular-e-mail
WhatsApp Gruppe: AFD-PC-SERVICE.de FAQ  -- Telegram Gruppe: www.afdpcserviceticker.de

Ticket erstellen    Schildern Sie uns Ihr Problem . Wir kontaktieren Sie!
verschlüsselt, Sichere Verbindung: https://www.afd-pc-service.de/ticket/
Unsichere Verbindung, wenn SSL wegen falscher Systemzeit nicht geht. http://www.afd-pc-service.de/ticket/

Kontakt
Translate »
Quick Box - Popup Notification Box Powered By : XYZScripts.com